mag 254 problem

Moderator: otto

arre
Inlägg: 2
Blev medlem: fre feb 01, 2019 10:38 am

mag 254 problem

Inläggav arre » fre feb 01, 2019 10:42 am

behöver lite hjälp, har en mag 254 som ja inte kommer in i portalen längre.
problemet är att jag kommer till portal loading och sen loading men efter det går boxen back till vanliga delen i boxen , jag har uppdaterar boxen
någon som vart med om det ?

atrix
Inlägg: 294
Blev medlem: tor okt 13, 2016 1:32 pm

Re: mag 254 problem

Inläggav atrix » fre feb 01, 2019 1:40 pm

Finns många trådar som tar upp detta, så snälla läs igen andra trådar eller använd sökfunktionen.
TVheadend HTSP Client under Kodi på Raspberry Pi 3 med OpenElec build 8.04, Ubuntu server med TVHeadend 4.2.4 samt en Mag 250.

FreddyK
Inlägg: 3045
Blev medlem: ons okt 19, 2016 5:15 pm

Re: mag 254 problem

Inläggav FreddyK » lör feb 02, 2019 12:58 pm

Nu står det iofs inte nåt Copyright meddelande för dig låter det som men man ska inte uppdatera sin MAG box för då kommer det dyka upp förr eller senare. Det är antagligen det vanliga problemen som nämnts i många trådar redan.
TVHeadend, Kodi, Dreambox/Enigma2 , RaspberryPi 3/LibreELEC
Xiaomi Mi Box/Live Channels + TVirl & TVheadend addon, TVIP410

Aladin
Inlägg: 5
Blev medlem: ons feb 06, 2019 7:39 pm

Re: mag 254 problem

Inläggav Aladin » ons feb 06, 2019 7:50 pm

Jag har två mag .. en av de slutat fungerar sedan 10 dagar och den andra sedan 2 dagar ..loading portal sen error som vanligt.. hjälp please

FreddyK
Inlägg: 3045
Blev medlem: ons okt 19, 2016 5:15 pm

Re: mag 254 problem

Inläggav FreddyK » ons feb 06, 2019 7:57 pm

Testa nollställa boxen och gör om alla inställningar igen enligt instruktioner.

https://www.iptvking.me/instruktioner/i ... r-for-mag/

Just nu är det däremot lite problem till och från men om du haft problem i så länge som har du nåt annat problem med.
TVHeadend, Kodi, Dreambox/Enigma2 , RaspberryPi 3/LibreELEC
Xiaomi Mi Box/Live Channels + TVirl & TVheadend addon, TVIP410

arre
Inlägg: 2
Blev medlem: fre feb 01, 2019 10:38 am

Re: mag 254 problem

Inläggav arre » tor feb 07, 2019 8:31 am

jag lyckades lösa det , var en inställning i portals som var fel.


Återgå till "MAG"

Vilka är online

Användare som besöker denna kategori: 0 och 0 gäster