## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Moderator: otto

atrix
Inlägg: 416
Blev medlem: tor okt 13, 2016 1:32 pm

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav atrix » sön nov 15, 2020 10:58 am

Curzed skrev:Någon mer än mig som har Norska på Disney Junior? När jag byter språk till Svenska eller något av de andra så blir det inget ljud alls.
Finns det någon lösning på detta?

Felanmäl i dashboarden.
TVheadend HTSP Client under Kodi på Raspberry Pi 3 med OpenElec build 8.04.
Ubuntu server med TVHeadend 4.2.4. Sony 4k TV med Kodi, XBOX One med Kodi samt en gammal skön Mag 250.

disodium
Inlägg: 15
Blev medlem: tor jul 26, 2018 3:15 pm

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav disodium » mån nov 30, 2020 9:27 pm

FreddyK skrev:
Ubbe69 skrev:
disodium skrev:
Det är samma sak här i två olika hushåll...är definitivt något fel hos iptvking.



Samma problem här nu hösten 2020..värdelös support...Har nu länge haft problem med TVIP-410 boxen när jag ska gå med piltangenterna mellan respektive sida med kanaler,,,då står det LOADING och jag måste starta om o ibland fabriksåterställning. Har sett att flera har detta problem utan att bli hjälpta...kasst. Bara att beställa abb från AliExpress för 160 kr/år istället för samma utbud och samma support (dvs ingen support)

Detta låter som nåt problem med boxen och IPTVKING är inte ansvarig för mjukvaran till boxarna ifall den har problem med nya portalmjukvaran som används. Rekommenderar att använda M3U fil och/eller testa ändra OS till Android istället.
Kanske det finns en ny uppdatering för TVIP som går att testa först?
Men detta är en fråga som hör hemma i Hårdvaru delen av forumet.


I mitt fall så kör jag med smart STB och upplever som sagt samma problem i två hushåll, varav ena är med tvip-410 och den andra med en Samsung TV. Händer sporadiskt, exempelvis när man scrollar bland kanalerna eller går in i en kanallista. Backar man ur listan och går in igen så kan det fungera. Skulle verkligen behöva en fix för det här, och jag verkar inte vara ensam.

stizze
Inlägg: 28
Blev medlem: tis apr 18, 2017 8:08 pm

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav stizze » ons dec 02, 2020 9:42 pm

Hej
Har problem med att det hackar på flera kanaler sen någon vecka tillbaka. Provat att återställa boxen (S-605) men det hjälpte inte, en del kanaler fungerar men det började som sagt för någon vecka sen att tex tv3, tv4 inte går att titta på, hackar bara fram 1 sekund stopp 1sekund stopp osv....

Sen när man ska ladda kanallistan så får man hoppa in, back, in , back, in , back så plötsligt laddar den alla kanaler.

Någon idé på vad som är fel?

stizze
Inlägg: 28
Blev medlem: tis apr 18, 2017 8:08 pm

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav stizze » ons dec 02, 2020 9:52 pm

stizze skrev:Hej
Har problem med att det hackar på flera kanaler sen någon vecka tillbaka. Provat att återställa boxen (S-605) men det hjälpte inte, en del kanaler fungerar men det började som sagt för någon vecka sen att tex tv3, tv4 inte går att titta på, hackar bara fram 1 sekund stopp 1sekund stopp osv....

Sen när man ska ladda kanallistan så får man hoppa in, back, in , back, in , back så plötsligt laddar den alla kanaler.

Någon idé på vad som är fel?

500mb, bredbandsbolaget/Telenor.
Startat om router. Återställt box.
Kabelansluten.

stizze
Inlägg: 28
Blev medlem: tis apr 18, 2017 8:08 pm

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav stizze » ons dec 02, 2020 9:57 pm

stizze skrev:
stizze skrev:Hej
Har problem med att det hackar på flera kanaler sen någon vecka tillbaka. Provat att återställa boxen (S-605) men det hjälpte inte, en del kanaler fungerar men det började som sagt för någon vecka sen att tex tv3, tv4 inte går att titta på, hackar bara fram 1 sekund stopp 1sekund stopp osv....

Sen när man ska ladda kanallistan så får man hoppa in, back, in , back, in , back så plötsligt laddar den alla kanaler.

Någon idé på vad som är fel?

500mb, bredbandsbolaget/Telenor.
Startat om router. Återställt box.
Kabelansluten.

Det fungerar bättre trådlöst på mobilen, så är kanske nåt med boxen? Fungerar iofs på vissa kanaler??

a94andwi
Inlägg: 1
Blev medlem: lör okt 19, 2019 10:07 am

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav a94andwi » fre dec 04, 2020 9:33 am

stizze skrev:
stizze skrev:
stizze skrev:Hej
Har problem med att det hackar på flera kanaler sen någon vecka tillbaka. Provat att återställa boxen (S-605) men det hjälpte inte, en del kanaler fungerar men det började som sagt för någon vecka sen att tex tv3, tv4 inte går att titta på, hackar bara fram 1 sekund stopp 1sekund stopp osv....

Sen när man ska ladda kanallistan så får man hoppa in, back, in , back, in , back så plötsligt laddar den alla kanaler.

Någon idé på vad som är fel?

500mb, bredbandsbolaget/Telenor.
Startat om router. Återställt box.
Kabelansluten.

Det fungerar bättre trådlöst på mobilen, så är kanske nåt med boxen? Fungerar iofs på vissa kanaler??


Har precis samma problem. Fick se handboll på dansk tv igår. Funkade klockrent. Är det just de svenska kanalerna där problemet är ? Så upplever jag det.

Aqurt
Inlägg: 1
Blev medlem: lör dec 05, 2020 3:08 pm

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav Aqurt » lör dec 05, 2020 3:16 pm

Någon mer som har problem med viasatsport premium? Har senaste 1-2 veckorna hackat konstant på just den kanalen. Vilket gör att den är osebar för tillfället. Alla andra kanaler har fungerat felfritt.

Benson
Inlägg: 65
Blev medlem: ons jul 12, 2017 12:31 pm

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav Benson » lör dec 05, 2020 9:29 pm

Laggar det hos er också? Kaos på bägge boxar.

jonarin
Inlägg: 25
Blev medlem: ons jan 03, 2018 9:57 pm

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav jonarin » lör dec 05, 2020 10:15 pm

Benson skrev:Laggar det hos er också? Kaos på bägge boxar.


Yes.

stizze
Inlägg: 28
Blev medlem: tis apr 18, 2017 8:08 pm

Re: ## // SAMLINGSTRÅD FÖR PROBLEM \\ ##

Inläggav stizze » sön dec 06, 2020 4:59 pm

Har ni Telenor/Bredbandsbolaget?


Återgå till "Skandinaviska"

Vilka är online

Användare som besöker denna kategori: 15 och 0 gäster