TVIP S-Box 410

Moderator: otto

atrix
Inlägg: 445
Blev medlem: tor okt 13, 2016 1:32 pm

Re: TVIP S-Box 410

Inläggav atrix » lör feb 22, 2020 5:12 pm

Tror det har varit nere för alla som använder sig av någon slags box. Men det bör vara tillbaka nu.
TVheadend HTSP Client under Kodi på Raspberry Pi 3 med OpenElec build 8.04.
Ubuntu server med TVHeadend 4.2.4. Sony 4k TV med Kodi, XBOX One med Kodi samt en gammal skön Mag 250.

Hedenkung
Inlägg: 1
Blev medlem: ons dec 05, 2018 8:16 pm

Re: TVIP S-Box 410

Inläggav Hedenkung » sön feb 23, 2020 2:05 pm

Är det fler än jag som har problem att boxen inte laddar upp ? . Har även ingen uppladdning/kontakt på paddan eller mobilen

zamboni
Inlägg: 68
Blev medlem: fre okt 26, 2018 6:51 am

Re: TVIP S-Box 410

Inläggav zamboni » mån apr 20, 2020 3:26 pm

Jag har en TVIP 410 box. Kan man få ut listan på alla filmer som finns i portalen på nåt sätt till en dator?

violett
Inlägg: 73
Blev medlem: lör aug 18, 2018 5:45 pm

Re: TVIP S-Box 410

Inläggav violett » fre maj 08, 2020 12:54 pm

Hej här är allt svart , bytte kanal och sen blev allt svart. Varit så i 2 timmar nu.

violett
Inlägg: 73
Blev medlem: lör aug 18, 2018 5:45 pm

Re: TVIP S-Box 410

Inläggav violett » fre maj 08, 2020 1:27 pm

Nu fungerar den igen,

violett
Inlägg: 73
Blev medlem: lör aug 18, 2018 5:45 pm

Re: TVIP S-Box 410

Inläggav violett » fre maj 08, 2020 9:06 pm

Fungerar men kan inte göra favoriter

violett
Inlägg: 73
Blev medlem: lör aug 18, 2018 5:45 pm

Re: TVIP S-Box 410

Inläggav violett » mån maj 11, 2020 1:18 pm

Nu blev det svart i rutan igen

Thordjovi
Inlägg: 13
Blev medlem: fre feb 03, 2017 11:24 pm

Re: TVIP S-Box 410

Inläggav Thordjovi » tor dec 03, 2020 5:28 pm

Boxen har en ny uppdatering. Riskfritt att uppdatera? Så att inte något går snett. Var så med MAG-boxen vid något tillfälle. Då fick man krångla med att ta tillbaka en tidigare version. Orkar inte med sånt så bäst att dubbelkolla. :roll:

Gee86
Inlägg: 12
Blev medlem: sön dec 02, 2018 8:09 pm

Re: TVIP S-Box 410

Inläggav Gee86 » tis dec 29, 2020 3:12 pm

hej min box har varit svart i 1 vecka typ.. vad är det som händer?
jag kommer in på inställningar och så, och på menyknappen, men sen är det bara svart.
är det något jag måste göra eller?
tacksam för svar

violett
Inlägg: 73
Blev medlem: lör aug 18, 2018 5:45 pm

Re: TVIP S-Box 410

Inläggav violett » lör jan 02, 2021 5:55 pm

Prova att återställa den kanske
Återställningsguide
Tryck s.info, 4, 9, s.info på kontrollen och välj sedan ok.
Vänta tills boxen har återställts.
Ställ in språk och tidzon.
Tryck sedan på kugghjulet och välj TV.
Sedan går du ner till “Content Source” och väljer “Web Portal”.
Tryck sedan på “Setup Web portal” som du finner längst ner.


Återgå till "Övriga Enheter"

Vilka är online

Användare som besöker denna kategori: 2 och 0 gäster