TVIP S-Box 410

Moderator: otto

Miksod81
Inlägg: 2
Blev medlem: tis sep 18, 2018 10:53 pm

Re: TVIP S-Box 410

Inläggav Miksod81 » sön jul 28, 2019 6:50 pm

Jag har samma problem, allt är svart utom "kugghjuls"-och "menu"menyn. On/off knappen fungerar inte, jag kan inte slå av boxen, så röd lampa lyser, det verkar inte fungera att dra ur kontakten heller.

FreddyK
Inlägg: 3012
Blev medlem: ons okt 19, 2016 5:15 pm

Re: TVIP S-Box 410

Inläggav FreddyK » mån jul 29, 2019 1:05 am

Ingen aning då jag inte har sett det.
Har inte kvar nåt abb för den heller längre så jag kan kolla.
TVHeadend, Kodi, Dreambox/Enigma2 , RaspberryPi 3/LibreELEC
Xiaomi Mi Box/Live Channels + TVirl & TVheadend addon, TVIP410

armin_faca
Inlägg: 8
Blev medlem: lör aug 18, 2018 6:17 pm

Re: TVIP S-Box 410

Inläggav armin_faca » mån jul 29, 2019 1:08 am

Jag hitta problemet, under pprtal servarna så finns inte MAG längre under API. Man får välja den som heter GSMB och därefter starta om portalen så funkar det.

FreddyK
Inlägg: 3012
Blev medlem: ons okt 19, 2016 5:15 pm

Re: TVIP S-Box 410

Inläggav FreddyK » tis jul 30, 2019 7:28 am

Ja som tagits upp tidigare så har man döpt om det till det i nyare firmwares.
TVHeadend, Kodi, Dreambox/Enigma2 , RaspberryPi 3/LibreELEC
Xiaomi Mi Box/Live Channels + TVirl & TVheadend addon, TVIP410

Pellepilot
Inlägg: 13
Blev medlem: fre okt 04, 2019 3:57 pm

Re: TVIP S-Box 410

Inläggav Pellepilot » fre okt 04, 2019 4:48 pm

Hej
Samma problem med min box, helt svart bara kugghjulsmenyn funkar. Jag köpte boxen för ca 1 år sedan och förnyade för en vecka sedan. (Det har fungerat efter förnyelsen).
Tios på vad göra, jag är på extrem nybörjar nivå

atrix
Inlägg: 264
Blev medlem: tor okt 13, 2016 1:32 pm

Re: TVIP S-Box 410

Inläggav atrix » fre okt 04, 2019 5:36 pm

Just nu är hela servicen nere, man får hoppas att den kommer tillbaka, men i dessa tider kan man aldrig veta.
TVheadend HTSP Client under Kodi på Raspberry Pi 3 med OpenElec build 8.04, Ubuntu server med TVHeadend 4.2.4 samt en Mag 250.

Pellepilot
Inlägg: 13
Blev medlem: fre okt 04, 2019 3:57 pm

Re: TVIP S-Box 410

Inläggav Pellepilot » fre okt 04, 2019 6:19 pm

atrix skrev:Just nu är hela servicen nere, man får hoppas att den kommer tillbaka, men i dessa tider kan man aldrig veta.


Ok, varit svart ngn gång innan men alltid kommit tillbaka. Brukar det gå ut ngn info när det ligger nere?

atrix
Inlägg: 264
Blev medlem: tor okt 13, 2016 1:32 pm

Re: TVIP S-Box 410

Inläggav atrix » fre okt 04, 2019 6:30 pm

Just nu kan detta bero på att polis har stängt ned många servers som de hittade när de raidade Extreme Codes, det är inte bara IPTV King som ligger nere utan det är många tjänster som är nere. Håll koll på på denna tråd: viewforum.php?f=9
TVheadend HTSP Client under Kodi på Raspberry Pi 3 med OpenElec build 8.04, Ubuntu server med TVHeadend 4.2.4 samt en Mag 250.

Gee86
Inlägg: 8
Blev medlem: sön dec 02, 2018 8:09 pm

Re: TVIP S-Box 410

Inläggav Gee86 » lör okt 05, 2019 11:34 am

Min box är också helt svart! Blir bild dock om jag trycker på kugghjulet, men annars helt svart.. har provat att dragit ut sladden och så men ingen funkar. Köpte den via iptvking med. Finns det något sätt att fabrikinställa den utan att behöva skriva in massa själv då jag är helt hopplös när det kommer till sånt?

Gee86
Inlägg: 8
Blev medlem: sön dec 02, 2018 8:09 pm

Re: TVIP S-Box 410

Inläggav Gee86 » lör okt 05, 2019 11:45 am

armin_faca skrev:Jag hitta problemet, under pprtal servarna så finns inte MAG längre under API. Man får välja den som heter GSMB och därefter starta om portalen så funkar det.



Jag har inte ens GSMB på min, bara GSTB, HTML5 och TVIP :/ vilken ska man välja?


Återgå till "Övriga Enheter"

Vilka är online

Användare som besöker denna kategori: 2 och 0 gäster